Rezer.net » Идеи » Расширения » Выпустить интеграцию DLE с IPB 3.4.*
1/0
   

Выпустить интеграцию DLE с IPB 3.4.*

Просто у вас на сайте есть под 3.3, а под 3.4 можно? Буду очень благодарен. :)
Комментариев  1 комментарий Автор  D3fault_Player, 18 марта 2013, (19:44)
Статус идеи: На рассмотрении

Комментарии  Rss комметарии

Автор  A-Jey, 26 июня 2013 17:21
Да, это нужно, но обязательно с интеграцией последней линейкой DLE то есть 10.x. Нет смысла создавать интеграцию только для 9 линейки, ей пользоваться не кто не будет, все переходят на 10.
Ответить

 


Авторизация Регистрация
Заказать
  Реклама
Сегодня без рекламы
  Важный опрос
Ваша версия DLE

(Ваш вариант)

   Результаты
  Последние новости
  Счётчики
Rambler's Top100
Мы принимаем
Проверить аттестат www.megastock.ru