Rezer.net » Идеи » Расширения » TWS Gallery 5.2
1/0
   

TWS Gallery 5.2

Здравствуйте!

Модуль Twsgallery 5.2 не работает в ДЛЕ 10,2

Если вы сможите мне помочь, то я вам оплачу и сколько будет? Срок какая?

Спасибо вам!
Комментариев  1 комментарий Автор  hostiner, 01 сентября 2014, (13:24)
Автор  REZER Официальный ответ
К сожалению я не разработчик данного модуля, и считаю, что именно он более правильнее настроит модуль на необходимую версию DLE, и это будет справедливо.

Статус идеи: Отклонено

Комментарии  Rss комметарии

Автор  Tonchi, 16 февраля 2015 13:15
Напрямую лучше свяжитесь с автором этого модуля. Во первых уже есть версия 5.3 которая стабильно работает на движке ДЛЕ вплоть до 10.3.

 

Добавление комментариев к данной теме запрещены.
Авторизация Регистрация
Заказать
  Реклама
Сегодня без рекламы
  Важный опрос
Ваша версия DLE

(Ваш вариант)

   Результаты
  Последние новости
  Счётчики
Rambler's Top100
Мы принимаем
Проверить аттестат www.megastock.ru