Rezer.net » Идеи » Отзывы о сайте » Указывать совместимость модулей с последней линейкой DLE не как 9.xx а как 9.2 | 9.3 | 9.4
11/1
   

Указывать совместимость модулей с последней линейкой DLE не как 9.xx а как 9.2 | 9.3 | 9.4

Я вот хочу купить или скачать модуль и мне совершенно непонятно на какие версии ДЛЕ линейки 9 они встанут. Может на 9.2 только, а может уже был апдейт и встанет на 9.4
Надо 100%
Комментариев  0 комментариев Автор  volfernion, 03 октября 2011, (10:13)
Статус идеи: На рассмотрении

Комментарии  Rss комметарии

Комментариев нет...

 


Авторизация Регистрация
Заказать
  Реклама
Сегодня без рекламы
  Важный опрос
Ваша версия DLE

(Ваш вариант)

   Результаты
  Последние новости
  Счётчики
Rambler's Top100
Мы принимаем
Проверить аттестат www.megastock.ru